Vérifier 5 cellules et additionner pour chaque cellule >0

Formule pour vérifier les cellules de L39:P38. Pour chaque cellules que la valeur >0, ajouter 90 a la cellule L5.

Je pense que c’est assez expliquer.
Merci
Johnny

Bonjour, bonjour, bonjour,

“La politesse est comme le zéro, qui, sans avoir de valeurs en soi, en ajoute à toutes choses.”

En plus de dire BONJOUR merci de joindre un fichier :bangbang:

Salutation.

Effectivement, un bonjour aurait été de mise et poli.
Un exemple de ce que je cherche.Classeur1.xlsx (8,4 Ko)

Donc on reprend, :wink:

Bonjour @johnny63,

Voici une proposition:

En “H5”

=NB.SI($B$5:$F$5;">0")*90

Ci joint ton fichier en retour ICI==> johnny63 V1.xlsx (11,0 Ko)

Cordialement.

1 J'aime

Merciiiiiiiiiiiiiiiiiiiiiiiii enfin le tout fonctionne après plusieurs heures de recherche.

:star_struck::star_struck::star_struck:

1 J'aime

Re @johnny63,

Si ton problème est résolu n’oublie pas de cliquer sur le petit :white_check_mark: sous la solution pour la valider.

Merci.

Cdlt.