Souci fonction "SI"

Bonjour à tout le monde,
J’ai donc un souci avec avec la fonction « SI » et la date du jour.
Je vous explique :
C’est un tableau tout simple avec seulement 2 colonnes, la 1ère est du texte et je voudrais que dans la colonne suivante s’inscrive d’office le jour où je l’ai saisi. Ça paraît tout simple mais je ne m’en sors pas, je me rends bien compte que j’ai plus de 75 balais mais ça n’est pas une excuse…
Voilà ce que j’ai mis comme formule :
=SI(ESTVIDE(A1);"";(=AUJOURDHUI))
Où t-est-ce qu’il est le problème ?
Merci d’avance à vous

Bonjour
Essaies comme ceci

=SI(ESTVIDE(A1);"";AUJOURDHUI)

Voir si cela convient sinon nous transmettre le fichier

Bonsoir,
plus court avec les parenthèses ()

=SI(A1="";"";AUJOURDHUI())

Bonjour,
Merci à FFO et Mimimathy de leurs réponses super rapides.
La formule de FFO me donne en résultat : #NOM?
Celle de Mimi correspond exactement à ce que je voulais.
Donc encore un grand merci à vous.
Bon weekend

Bonjour

Merci pour ce retour

Et oui de ma tablette je n’ai pu vérifier l’exactitude de ma proposition et d’oublier comme Mimimathy la justement relevé les parenthèses en fin de la fonction AUJOURDHUI
Il est beaucoup plus dégourdi que moi dans ce domaine et me corrige si besoin

Merci à lui

Au plaisir