Recherche V comparer des donnees

VERIF.xlsx (24,9 Ko)

Hello j’ai essayé de comparer les données de la colonne A et B pour verifier si je retrouve les infos de la colonne A dans la colonne B maisnil semblerait que ma formule ne fonctionne pas. Jai meme essayé dutiliser la mise en forme conditionnelle pour les highlighter mais rien! :disappointed_relieved::disappointed_relieved:

Bonjour,

Avec en C2 : =NB.SI(B:B;A2)>0

A recopier sur toute la hauteur :wink:

Merci beaucouo Nono ça fonctionne!!! :pray:

1 J'aime

Ce sujet a été automatiquement fermé après 30 jours. Aucune réponse n’est permise dorénavant.