Nombre de cellules avec forme conditionnelle

Bonjour,

Je souhaiterai connaître le nombre de cellules qu’il y a dans mon fichier en rouge sachant que la couleur est appliquée avec une mise en forme conditionnelle

Je joins un fichier pour exemple

Merci d’avance
Book1.xlsx (10,7 Ko)

Bonjour,
Avec une formule en MFC, il suffit de faire pareil en formule (Avec un peu de réflexion)

=NB.SI(B3:B12;"<"&8)

Merci mais le fichier joint est juste un exemple (j’aurai trouvé par moi-même cette formule en fonction de la donnée dans la case).

Dans le fichier final il y aura d’autres mises en formes conditionnelles donc d’autres valeurs que <8, il me faut compter les cellules en rouges dans mon fichier car elles contiennent différentes valeurs (je ne peux pas toutes les énumérer dans une formule)

L’un ou l’une d’entre vous n’a pas de solution à ce problème ?

Bonjour,
Quelle était la condition pour mettre les cellules en rouge ?
Cordialement

Re,
Si tes cellules se mettent en rouge suivant une MFC, je ne vois pas le problème, sinon, place un fichier adéquat avec des bonnes conditions

1 « J'aime »