Formule SI plus grand que, sinon

Salut,

Je suis un novice Excel…

Comment formuler ceci :

Si A est plus grand que 40, alors payer 40, sinon payer A
A est le résultat d’une addition de cellules…

J’espère que ma formule est compréhensible pour les « cousins » français… :slight_smile:

Merci !

Jacques
Québec

Bonsoir à la belle province,

Une proposition =SI(A2>=40;40;A2)

Cordialement.

1 J'aime

Salut Zebulon,

Merci infiniment pour ton aide…

Ça fonctionne du premier coup…

J’ai bâti un GROS fichier, qui pourrait sûrement être moins volumineux… Ç’est comme ça être un « vert » en Excel… :slight_smile:

Merci encore !

Jacques

Ce sujet a été automatiquement fermé après 30 jours. Aucune réponse n’est permise dorénavant.