Comment faire pour afficher le symbole "pour mille"sur Excel?

Bonjour,

Je sais comment faire pour afficher correctement des pourcentages sur Excel mais j’aimerais afficher le symbole “pour mille” (avec deux zéros en dessous de la barre"
Est-ce possible?
Comment faire?

Merci beaucoup

1 J'aime

Bonjour

Excel peut afficher le symbole pour mille : ‰ mais ne comprend pas sa signification (1/1000) , à la différences des pourcentages. Tu ne pourras donc pas utiliser ce nombre dans d’autres calculs.
Plusieurs choix sont donc possibles:

  • Taper ALT + 0137 (ALT enfoncé puis 0137) pour écrire le caractère

  • Utiliser une formule pour ajouter le caractère ‰ à la fin

=TEXTE(A1*1000,"0")&" "&CAR(137)

  • Représenter tout par des pourcentages (0,2% au lieu de 2‰)

Merci pour votre aide