rechercheV multiple


#1

Bonjour à tous.

Je voudrais faire une recherche multiple ? qui me donne la somme du nombre de tests ( ci-joint fichier) .

Dans Feuil3 le tableau de données avec comme critère de recherche " code numérique"
Dans Feuil2 la somme des recherches basé sur le critère " code numérique".

Merci de votre aide .multiple.xlsx (23,3 Ko)


#2

Bonjour,
Une RECHERCHEV te donne la valeur se trouvant dans la première cellule correspondant à la recherche soit 6

Pour une somme, il te faut une autre fonction

A tester

=SOMME.SI(Feuil3!C:C;A2;Feuil3!D:D)

#3

Merci

problème résolu.

forum réactif