Formule suivant période

Bonjour, cela fait des heures que je cherche une syntaxe correct pour mon problème…

Je vous joins le schéma en capture.

Merci d’avance pour votre aide

Bonjour,

Celle-là, je n’avais encore pas vu,
J’ai déjà vu du WORD, du PDF, des Images, mais le brouillon papier :-1: :-1:

image

On est là pour aider, pas pour tout construire :face_with_raised_eyebrow:

Bonjour,
Tout à fait d’accord avec Mimimathy!

Bonjour,

J’aime bien la photo, je trouve ça poététique.
la formule semble simple sur le modèle suivant :
=SI(OU(C1>A3;D1>A3;ET(D1>A3;D1<B1));"!";".")