Formule pour mon fichier


#1

Bjr. Besoin de traduire sur excel la proposition suivante case Jx=Dx-Fx … si la difference est positive = ecrire la valeur … sinon ecrire 0. Merci


#2

Bonsoir
Avez-vous un fichier Excel ?


#3

Bonjour @Archi13,

La demande est peu précise, toutefois en supposant que:

Jx soit le résultat en "A1"
Dx soit la valeur en "B1"
Fx soit la valeur en “C1”

Alors écrire en “A1” cette formule:

=SI(B1<=C1;0;B1-C1)

Cordialement.


#4

Je narrive pas a envoyer un mail?