Arrondir le montant du timbre fiscal

Bonjour.
Existe-t-il une formule ou une méthode pour arrondir, dans une facture , le montant du timbre fiscal à payer (calculé automatiquement et arrondi)?
Exemple:
A1 montant HT = 82 620,00
A2 montant TVA 19% = 15 697,80
A3 montant timbre (1%) = somme(A1+A2) = 983,18 (doit être arrondi à 980,00).
Merci pour votre aide.

Bonjour

Teste ceci pour arrondir à la dizaine (-2 pour arrondir à la centaine)

=ARRONDI(SOMME(A1:A2)*0,01;-1)

Re bonjour mimimathy.
C’est vrai ça ne fera jamais 983,18 (faute d’inattention), mais tu as bien du comprendre que c’est le 1% des deux montants additionnés.
Merci pour rapide réponse (j’espère que tu es plus grand (e) que mimi mathys).
J’essaye la formule et je reviens…

Re bonjour mimimathy.
Merci pour la formule. C’est ce que je voulais, mais comment intégrer cette formule avec celle qui calcule le montant du timbre dans la même cellule?
J’utilise excel mais je ne suis pas un spécialiste. Merci pour ta patience.

Re,

En A3 le calcul avec modification de A2 (pourcentage)
Si le pourcentage est fixe formule en A5

Abderrahmane_Belkaid.xlsx (14,0 Ko)

Bonjour Mimimathy.
Merci beaucoup, tu me fait gagner beaucoup de temps.
Je considère donc avoir eu ma réponse grâce à toi et ferme le sujet.
Merci encore une fois.