Somme de données à j+1

Bonjour,

J’aimerai afficher la somme en colonne C2 des kits à faire à j+1 soit dans mon exemple la somme des kits à faire le 06/11/2020.

Merci à vous pour votre aide.

somme.xlsx (10,6 Ko)

Bonjour,

Voici la formule corrigée en C2

=SOMME.SI(C5:C20;C1;B5:B20)

Prends soin de toi

Bonjour à tous
De mon côté, si c’est le jour actuel + 1 avec l’obligation « OUI »
je verrais plus

=SOMMEPROD((C5:C20=AUJOURDHUI()+1)*(D5:D20="oui"))
1 J'aime

Super ! Merci beaucoup.

Prenez soin de vous également.