Gestion mois année 2022

Bonjour,
Voici mon problème en image…
Comment gérer le changement d’année, pour que ma case m’affiche « janvier »?

Bonjour,
Teste cette formule

=RECHERCHEV(MOIS(MOIS.DECALER(AUJOURDHUI();3));A5:B16;2;0)
1 J'aime

C’est parfait merci :smiley:

Ce sujet a été automatiquement fermé après 30 jours. Aucune réponse n’est permise dorénavant.