Compter le nombre de cellule ou il y'a des dates

Compter.xlsx (10,6 Ko)
Bonjour A tous , je souhaiterais compter le nombre de sollicitation ,mais le fichier que j’ai en realité est en ligne et pas modifiable , donc c’est justement que des dates

Bonjour
A mettre sur B3 de la feuil2:

=NB.SI(Feuil1!$B$4:$B$18;A3)

et à tirer vers le bas.

Cordialement

Hello
pas sûr d’avoir bien compris !
de toute façon si le fichier n’est pas modifiable…
Compter.xlsx (11,8 Ko)

Hello merci pour vos contributions , mais peut-etre l’explication n’est pas assez claire de ma part , dans la feuille F— , je cherche a compter le nombre de fois a partir de la date de reponse de chaque OS .
Compter.xlsx (10,6 Ko)

Pour compte l’OS a condition qu’on a une date de réponse :
A mettre sur B3 de la feuil2:

=NB.SI.ENS('F-----'!$B$4:$B$18;Feuil2!A3;'F-----'!$C$4:$C$18;">0")

et à tirer vers le bas.

@Jacquinot_WILL-FREAD POUVEZ vous le faire sur le fichier please .F----- represente la base de donnée ici pas un critère

Re,
Voici votre fichier avec la formule :
Compter (2).xlsx (15,7 Ko)
Cordialement,

1 « J'aime »

Hello @Jacquinot_WILL-FREAD ,

super nickel ,

Merci .

1 « J'aime »

Ce sujet a été automatiquement fermé après 30 jours. Aucune réponse n’est permise dorénavant.