Calcul de commissions (formule Excel)

Bonjour je cherche une formule de calcul de variable comme suit :

  • si A est supérieur a 20 = 50 €, si supérieur à 25 = 70 € et si supérieur 30 = 100 €
    Exemple si elle a fait un chiffre de 28 le résultat doit ressortir a 70 €
    pouvez vous m’aider, merci d’avance

Bonjour,

Si j’ai bien compris votre demande

=SI(A1>30; 100; SI(A1>25; 70; SI(A1>20; 50; 0)))

En partent du principe que vos valeurs soit dans la colonne A , formule a placer dans B

Salutation
Johnny

Bonjour
merci pour votre réactivité, c’est top ça fonctionne ! bonne journée

Ravie d’avoir pu vous aidez .

Si la solution vous convient la petite case solution cocher fait toujour plaisir :slight_smile:

Au plaisir pour une prochaine fois
Johnny

1 « J'aime »

Ce sujet a été automatiquement fermé après 30 jours. Aucune réponse n’est permise dorénavant.