Trier les gains


#1

Classeur gains.xlsx (18,9 Ko)

Peut-on trier par des formules excel des gains comme dans le fichiers ci-joint

D’avance un grand merci pour votre réponse

OscarRL


#2

Bonjour à toi aussi @OscarRL,

“La politesse est comme le zéro, qui, sans avoir de valeurs en soi, en ajoute à toutes choses.”

Ceci dit:

En “U3”:

=SOMME.SI($B1:$B27;1;$R1:$R27)

En “U8”

=SOMME.SI($B1:$B27;"<>1";$R1:$R27)

Cordialement.


#3

Bonjour

Tout d’abord ,je m’excuse pour la politesse,mais pris ailleurs dans mes pensées,je ne n’ai pas fait attention,ce n’est pas dans mes habitudes et je m’en excuse mille fois.

Un grand merci pour votre aide,une épine en moins.Merci beaucoup