Problème de recherchev

Bonjour,

Je créé un catalogue sous Excel 2010 avec des photos et je rencontre un problème avec une formule :

=RECHERCHEV($E$6;Catalogue!$A$3:$AG$100;5,10,15,20,25;FAUX)

J’ai plusieurs numéro d’index (5 colonnes) issue de ma table de matrice, je ne vois pas comment

Ecrire la formule.

Par avance merci de l’aide que vous pourrez m’apporter.

Baie entrepôts.xlsx (195 KB)

···

De : Docteur Excel formuleexcel=discoursehosting.net@mail174.suw12.mcsv.net de la part de Docteur Excel formuleexcel@discoursehosting.net
Envoyé : vendredi 20 avril 2018 11:48
À : sbensari@hotmail.com
Objet : Quelle est ta question Excel/VBA?

Bonjour c’est Docteur Excel!

Es-tu bloqué sur Excel ou VBA? Comment puis-je t’aider?

Pose-moi ta question et je te répondrai dans les plus brefs délais (pour cela réponds directement à cet email).

Si tu préfères tu peux la poser sur mon forum: http://forum.formuleexcel.comhttps://FormuleExcel.us11.list-manage.com/track/click?u=529a386eb12681c8f0601cd6d&id=46b09bcffd&e=4f4f6e6740

Dans les jours qui suivent je t’enverrai quelques tutoriels afin d’améliorer ta maîtrise d’Excel

A bientôt,
Docteur Excel

Se désinscrirehttps://FormuleExcel.us11.list-manage.com/unsubscribe?u=529a386eb12681c8f0601cd6d&id=27522182d1&e=4f4f6e6740&c=ded5c36b6f

Copyright © 2018 Outwork OÜ

Vous recevez ce mail car vous vous êtes inscrit sur FormuleExcel.com

Outwork OÜ
Sepapaja Tn 6, Lasnamäe Linnaosa
Tallinn 15551
Estonia

Add us to your address book

[Email Marketing Powered by MailChimp]http://www.mailchimp.com/monkey-rewards/?utm_source=freemium_newsletter&utm_medium=email&utm_campaign=monkey_rewards&aid=529a386eb12681c8f0601cd6d&afl=1