NB.SI mais avec la condition supérieur ou égal à 45


#1

Bonjour,

Je cherche à faire NB.SI mais avec la condition supérieur ou égal à 45
(pour obtenir tous les symboles =“1” dont l’age de la personne est
supérieur ou égal à 45 ans) ex : =NB.SI(C3:C21;“3”)ET(NB.SI(A3:A9;">OU=45"))
Il s’agit de l’analyse de compétences et l’anticipation de départ en
retraite.

Merci


#2

#3

Bonjour Tiph_s,

Peux-tu joindre un fichier exemple avec ton message, pour cela suivre cette procédure:

Joindre un fichier

@+
Cordialement.