Forme conditionnelle couleur

Bonjour,

Je cherche une mise en forme conditionnelle:

Si la cellule A1 et verte (couleur de remplissage) alors A2 aussi doit etre en vert

Merci d’avance

Bonjour,

Une solution, simple
Dans A1 tu tapes la lettre x
Dans B1 tu places la formule =SI(A1="x";"x";"")

Menu Accueil - MISE EN FORME CONDITIONNELLE - NOUVELLE REGLE
image

Mettre en vert le Remplissage et le Texte
image

Barttsi2.xlsx (9,9 Ko)

1 J'aime

Bonjour

Si ton problème est résolu, peux-tu stp cocher le petit :white_check_mark: sous le message qui contient la solution stp?

Cela nous aide à déterminer qui a encore besoin d’aide et qui est sauvé!

Merci