Compter le nombre de congés pris


#1

Bonjour,

J’aimerais une formule pour compter les jours et demi-jours de congés payés.

En vous remerciant par avance.

CordialementCompter nbre de jours de CP.xlsx (8,5 Ko)


#2

Bonjour,

Au vue de la question et avec tous les renseignements fournis,
Il n’y aura surement aucune réponse

Soit un exemple sur classeur, pour savoir où et quoi formuler
Soit, un papier et un crayon à la main :grin:


#3

Désolée, j’ai omis de joindre le fichier. C’est chose faite !

Merci pour votre vigilance !


#4

Bonjour @Edelweiss, @Mimimathy,

Oui, avec le fichier c’est mieux :wink:

En “I3”

=NB.SI(B3:H3;"CP")+NB.SI(B3:H3;"1/2 CP")*0,5

Cordialement.


#5

Bonsoir,

Merci pour votre réponse rapide. Cela fonctionne parfaitement.

Très bonne soirée à vous.

Bien cordialement,


#6

Bonjour @Edelweiss

Si ton problème est résolu, peux-tu stp cocher le petit :white_check_mark: sous le message qui contient la solution stp?

Cela nous aide à déterminer qui a encore besoin d’aide et qui est sauvé!

Merci